Trying to install Spek, but cannot understand the error

From Askubuntu.com

Trying to install Spek, but cannot understand the error

I am new to Linux and I have been trying to install Spek http://spek.cc/ but i keep getting this error configure: error: Package requirements (libavcodec >= 53.25 libavformat >= 53.17 libavuti… [+745 chars]

I am new to Linux and I have been trying to install Spek http://spek.cc/ but i keep getting this error configure: error: Package requirements (libavcodec >= 53.25 libavformat >= 53.17 libavutil >= 51.17) were not met: No package 'libavcodec' found No packag…

Published on May 30th, 2020

More Spek. Icon Spek. News